	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="bg-BG"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="bg-BG"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="bg-BG"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://gamanews.bg/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция! - Gamanews.bg - новините от деня</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gamanews.bg/2020/11/22/жена-от-плевен-предлага-на-черно-два-ви/" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция! - Gamanews.bg - новините от деня" />
	<meta property="og:description" content="Находчиви търговци във фейсбук се възползват от ситуацията около пандемията от коронавирус и развиват нов вид търговия, доста близка до наркодилърство обаче. Жена от Плевен се превърна в истински пласьор, който предлага на черно два вида антибиотик, внесен от Турция. Обявата й в една от групите на плевенските мами предизвика истинско възмущение у все още [&hellip;]" />
	<meta property="og:url" content="https://gamanews.bg/2020/11/22/жена-от-плевен-предлага-на-черно-два-ви/" />
	<meta property="og:site_name" content="Gamanews.bg - новините от деня" />
	<meta property="article:published_time" content="2020-11-22T14:03:58+00:00" />
	<meta property="article:modified_time" content="2020-11-22T14:03:59+00:00" />
	<meta property="og:image" content="https://gamanews.bg/wp-content/uploads/2020/11/160597058718725.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 минути">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gamanews.bg/#website","url":"https://gamanews.bg/","name":"Gamanews.bg - \u043d\u043e\u0432\u0438\u043d\u0438\u0442\u0435 \u043e\u0442 \u0434\u0435\u043d\u044f","description":"\u041d\u043e\u0432\u0438\u043d\u0438\u0442\u0435 \u043e\u0442 \u0434\u0435\u043d\u044f, \u0441\u0432\u0435\u0442\u0441\u043a\u043e, \u0433\u043e\u0440\u0435\u0449\u043e, \u043a\u0440\u0438\u043c\u0438 \u0445\u0440\u043e\u043d\u0438\u043a\u0430","potentialAction":[{"@type":"SearchAction","target":"https://gamanews.bg/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"bg-BG"},{"@type":"ImageObject","@id":"https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/#primaryimage","inLanguage":"bg-BG","url":"https://gamanews.bg/wp-content/uploads/2020/11/160597058718725.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/#webpage","url":"https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/","name":"\u0416\u0435\u043d\u0430 \u043e\u0442 \u041f\u043b\u0435\u0432\u0435\u043d \u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430 \u043d\u0430 \u0447\u0435\u0440\u043d\u043e \u0434\u0432\u0430 \u0432\u0438\u0434\u0430 \u0430\u043d\u0442\u0438\u0431\u0438\u043e\u0442\u0438\u043a, \u0432\u043d\u0435\u0441\u0435\u043d \u043e\u0442 \u0422\u0443\u0440\u0446\u0438\u044f! - Gamanews.bg - \u043d\u043e\u0432\u0438\u043d\u0438\u0442\u0435 \u043e\u0442 \u0434\u0435\u043d\u044f","isPartOf":{"@id":"https://gamanews.bg/#website"},"primaryImageOfPage":{"@id":"https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/#primaryimage"},"datePublished":"2020-11-22T14:03:58+00:00","dateModified":"2020-11-22T14:03:59+00:00","author":{"@id":"https://gamanews.bg/#/schema/person/14a337657e9f365373f3c402908b8288"},"inLanguage":"bg-BG","potentialAction":[{"@type":"ReadAction","target":["https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/"]}]},{"@type":"Person","@id":"https://gamanews.bg/#/schema/person/14a337657e9f365373f3c402908b8288","name":"admin","image":{"@type":"ImageObject","@id":"https://gamanews.bg/#personlogo","inLanguage":"bg-BG","url":"https://secure.gravatar.com/avatar/546dbe1e94e463f0e0ce0ce9292237d2?s=96&d=mm&r=g","caption":"admin"},"sameAs":["https://gamanews.bg"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gamanews.bg - новините от деня &raquo; Хранилка" href="https://gamanews.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamanews.bg - новините от деня &raquo; Хранилка за коментари" href="https://gamanews.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gamanews.bg - новините от деня &raquo; Хранилка за коментари на Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция!" href="https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gamanews.bg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gamanews.bg/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gamanews.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://gamanews.bg/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://gamanews.bg/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://gamanews.bg/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700%7CLato:900,400,700' type='text/css' media='all' />
<script type='text/javascript' src='https://gamanews.bg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://gamanews.bg/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://gamanews.bg/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://gamanews.bg/wp-json/" /><link rel="alternate" type="application/json" href="https://gamanews.bg/wp-json/wp/v2/posts/1653" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gamanews.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gamanews.bg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://gamanews.bg/?p=1653' />
<link rel="alternate" type="application/json+oembed" href="https://gamanews.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25b0%25d0%25b3%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2587%25d0%25b5%25d1%2580%25d0%25bd%25d0%25be-%25d0%25b4%25d0%25b2%25d0%25b0-%25d0%25b2%25d0%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gamanews.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25b0%25d0%25b3%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2587%25d0%25b5%25d1%2580%25d0%25bd%25d0%25be-%25d0%25b4%25d0%25b2%25d0%25b0-%25d0%25b2%25d0%25b8%2F&#038;format=xml" />
			<link rel="shortcut icon" href="https://gamanews.bg/wp-content/uploads/2020/05/favicon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/gamanews.bg\/wp-content\/uploads\/2020\/05\/GamaNews.png"
    },
    "url": "https:\/\/gamanews.bg\/",
    "name": "Gamanews.bg - \u043d\u043e\u0432\u0438\u043d\u0438\u0442\u0435 \u043e\u0442 \u0434\u0435\u043d\u044f",
    "description": "\u041d\u043e\u0432\u0438\u043d\u0438\u0442\u0435 \u043e\u0442 \u0434\u0435\u043d\u044f, \u0441\u0432\u0435\u0442\u0441\u043a\u043e, \u0433\u043e\u0440\u0435\u0449\u043e, \u043a\u0440\u0438\u043c\u0438 \u0445\u0440\u043e\u043d\u0438\u043a\u0430"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Gamanews.bg - \u043d\u043e\u0432\u0438\u043d\u0438\u0442\u0435 \u043e\u0442 \u0434\u0435\u043d\u044f",
    "alternateName": "\u041d\u043e\u0432\u0438\u043d\u0438\u0442\u0435 \u043e\u0442 \u0434\u0435\u043d\u044f, \u0441\u0432\u0435\u0442\u0441\u043a\u043e, \u0433\u043e\u0440\u0435\u0449\u043e, \u043a\u0440\u0438\u043c\u0438 \u0445\u0440\u043e\u043d\u0438\u043a\u0430",
    "url": "https:\/\/gamanews.bg\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0416\u0435\u043d\u0430 \u043e\u0442 \u041f\u043b\u0435\u0432\u0435\u043d \u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430 \u043d\u0430 \u0447\u0435\u0440\u043d\u043e \u0434\u0432\u0430 \u0432\u0438\u0434\u0430 \u0430\u043d\u0442\u0438\u0431\u0438\u043e\u0442\u0438\u043a, \u0432\u043d\u0435\u0441\u0435\u043d \u043e\u0442 \u0422\u0443\u0440\u0446\u0438\u044f!",
    "description": "\u041d\u0430\u0445\u043e\u0434\u0447\u0438\u0432\u0438 \u0442\u044a\u0440\u0433\u043e\u0432\u0446\u0438 \u0432\u044a\u0432 \u0444\u0435\u0439\u0441\u0431\u0443\u043a \u0441\u0435 \u0432\u044a\u0437\u043f\u043e\u043b\u0437\u0432\u0430\u0442 \u043e\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f\u0442\u0430 \u043e\u043a\u043e\u043b\u043e \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u044f\u0442\u0430 \u043e\u0442 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441 \u0438 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442 \u043d\u043e\u0432 \u0432\u0438\u0434 \u0442\u044a\u0440\u0433\u043e\u0432\u0438\u044f, \u0434\u043e\u0441\u0442\u0430 \u0431\u043b\u0438\u0437\u043a\u0430 \u0434\u043e \u043d\u0430\u0440\u043a\u043e\u0434\u0438\u043b\u044a\u0440\u0441\u0442\u0432\u043e \u043e\u0431\u0430\u0447\u0435. \u0416\u0435\u043d\u0430 \u043e\u0442 \u041f\u043b\u0435\u0432\u0435\u043d \u0441\u0435 \u043f\u0440\u0435\u0432\u044a\u0440\u043d\u0430 \u0432 \u0438\u0441\u0442\u0438\u043d\u0441\u043a\u0438 \u043f\u043b\u0430\u0441\u044c\u043e\u0440, \u043a\u043e\u0439\u0442\u043e \u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430 \u043d\u0430 \u0447\u0435\u0440\u043d\u043e \u0434\u0432\u0430 \u0432\u0438\u0434\u0430 \u0430\u043d\u0442\u0438\u0431\u0438\u043e\u0442\u0438\u043a, ",
    "datePublished": "2020-11-22",
    "dateModified": "2020-11-22",
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/gamanews.bg\/wp-content\/uploads\/2020\/11\/160597058718725.jpg",
        "width": 640,
        "height": 480
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/gamanews.bg\/2020\/11\/22\/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://gamanews.bg/wp-content/bs-booster-cache/a0915d2264c05d9f00755561732828fe.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1606056211' href='https://gamanews.bg/wp-content/bs-booster-cache/91aeb4e44f56a8951d2f5598608914e0.css' type='text/css' media='all' />
		<style type="text/css" id="wp-custom-css">
			.main-menu li>a, .main-menu li, .off-canvas-menu>ul>li>a,
.listing-mg-1-item .content-container, .listing-mg-1-item .title,
.listing-item-blog-5>.item-inner>.title,
.listing-item-grid-1 .title,
.site-footer .copy-footer .menu,
.archive-title .pre-title,
.archive-title .page-heading,
.listing-mg-3-item .content-container, .listing-mg-3-item .title,
.term-badges .format-badge, .term-badges .term-badge, .main-menu .term-badges a,
.single-post-title
{
	text-transform: none;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-1653 single-format-standard bs-theme bs-publisher bs-publisher-tech-news active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-13 single-cat-13  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
	<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
							</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://gamanews.bg/" itemprop="url" rel="home">
					<img id="site-logo" src="https://gamanews.bg/wp-content/uploads/2020/05/GamaNews.png"
			     alt="Publisher"  />

			<span class="site-title">Publisher - Новините от деня, светско, горещо, крими хроника</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://gamanews.bg">
	<input type="search" class="search-field"
	       placeholder="Търсете..."
	       value="" name="s"
	       title="Търсене за:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Търси">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-103"><a href="https://gamanews.bg/">News</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-item-104"><a href="https://gamanews.bg/novinite-ot-denia/">Новините от деня</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-110"><a href="https://gamanews.bg/svetsko/">Светско</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-106"><a href="https://gamanews.bg/goreshto/">Горещо</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-107"><a href="https://gamanews.bg/krimi-hronika/">Крими хроника</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://gamanews.bg/" itemprop="url" rel="home">
											<img src="https://gamanews.bg/wp-content/uploads/2020/05/GamaNews.png"
						     alt="Gamanews.bg - новините от деня"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://gamanews.bg" rel="home"><span itemprop="name">Начало</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://gamanews.bg/novinite-ot-denia/" ><span itemprop="name">Новините от деня</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция!</span><meta itemprop="item" content="https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-2-col bs-vc-content'><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1531049302498 vc_row-has-fill"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>
<div class="post-views post-1653 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Прегледа: </span>
				<span class="post-views-count">13</span>
			</div><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1531049302498{background-color: #1b1b1b !important;}</style></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-1653" class="post-1653 post type-post status-publish format-standard has-post-thumbnail  category-novinite-ot-denia tag-956 tag-96 tag-954 tag-955 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция!</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-13"><a href="https://gamanews.bg/novinite-ot-denia/">Новините от деня</a></span></div><div class="post-meta single-post-meta">
			<a href="https://gamanews.bg/author/gmadmin/"
		   title="Разгледайте статии от автор"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/546dbe1e94e463f0e0ce0ce9292237d2?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">от <b>admin</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-11-22T17:03:59+03:00">обновено на <b>22.11.2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://gamanews.bg/wp-content/uploads/2020/11/160597058718725.jpg"><img  alt="" data-src="https://gamanews.bg/wp-content/uploads/2020/11/160597058718725-640x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-13">
			<div class="post-share-btn-group">
				<a href="https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/#respond" class="post-share-btn post-share-btn-comments comments" title="Напишете коментар за: “Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция!”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Споделете</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25b0%25d0%25b3%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2587%25d0%25b5%25d1%2580%25d0%25bd%25d0%25be-%25d0%25b4%25d0%25b2%25d0%25b0-%25d0%25b2%25d0%25b8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция!&url=https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25b0%25d0%25b3%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2587%25d0%25b5%25d1%2580%25d0%25bd%25d0%25be-%25d0%25b4%25d0%25b2%25d0%25b0-%25d0%25b2%25d0%25b8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция!&body=https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25b0%25d0%25b3%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2587%25d0%25b5%25d1%2580%25d0%25bd%25d0%25be-%25d0%25b4%25d0%25b2%25d0%25b0-%25d0%25b2%25d0%25b8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция! https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25b0%25d0%25b3%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2587%25d0%25b5%25d1%2580%25d0%25bd%25d0%25be-%25d0%25b4%25d0%25b2%25d0%25b0-%25d0%25b2%25d0%25b8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Находчиви търговци във фейсбук се възползват от ситуацията около пандемията от коронавирус и развиват нов вид търговия, доста близка до наркодилърство обаче. Жена от Плевен се превърна в истински пласьор, който предлага на черно два вида антибиотик, внесен от Турция.</p>



 <p>Обявата й в една от групите на плевенските мами предизвика истинско възмущение у все още здравомислещите потребители.</p>



 <p>Дамата предлага Азакс, внесла е от южната ни съседка 84 броя и очаква още. Бизнесът й явно процъфтява, защото тя продължава да набира поръчки и не смогва да отговори на всички шарани, лапнали въдицата.</p>
<div class="aosyxdeftz aosyxdeftz-clearfix aosyxdeftz-post-inline aosyxdeftz-float-left aosyxdeftz-align-left aosyxdeftz-column-1"></div> <div class="post-views post-1653 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Прегледа: </span>
				<span class="post-views-count">13</span>
			</div> 			</div>

					<div class="entry-terms post-tags clearfix style-25">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://gamanews.bg/tag/%d0%b0%d0%bd%d1%82%d0%b8%d0%b1%d0%b8%d0%be%d1%82%d0%b8%d0%ba/" rel="tag">антибиотик</a><a href="https://gamanews.bg/tag/%d0%b6%d0%b5%d0%bd%d0%b0/" rel="tag">жена</a><a href="https://gamanews.bg/tag/%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd/" rel="tag">плевен</a><a href="https://gamanews.bg/tag/%d1%87%d0%b5%d1%80%d0%bd%d0%be/" rel="tag">черно</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-13">
			<div class="post-share-btn-group">
				<a href="https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/#respond" class="post-share-btn post-share-btn-comments comments" title="Напишете коментар за: “Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция!”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Споделете</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25b0%25d0%25b3%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2587%25d0%25b5%25d1%2580%25d0%25bd%25d0%25be-%25d0%25b4%25d0%25b2%25d0%25b0-%25d0%25b2%25d0%25b8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция!&url=https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25b0%25d0%25b3%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2587%25d0%25b5%25d1%2580%25d0%25bd%25d0%25be-%25d0%25b4%25d0%25b2%25d0%25b0-%25d0%25b2%25d0%25b8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция!&body=https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25b0%25d0%25b3%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2587%25d0%25b5%25d1%2580%25d0%25bd%25d0%25be-%25d0%25b4%25d0%25b2%25d0%25b0-%25d0%25b2%25d0%25b8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция! https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25d0%25b6%25d0%25b5%25d0%25bd%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25bf%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25bb%25d0%25b0%25d0%25b3%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2587%25d0%25b5%25d1%2580%25d0%25bd%25d0%25be-%25d0%25b4%25d0%25b2%25d0%25b0-%25d0%25b2%25d0%25b8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="https://gamanews.bg/author/gmadmin/"
	   title="Разгледайте статии от автор">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/546dbe1e94e463f0e0ce0ce9292237d2?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://gamanews.bg/author/gmadmin/"><span class="post-author-name">admin</span></a>

					<span class="title-counts">479 публикации</span>
		
					<span class="title-counts">0 коментари</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item site">
					<a href="https://gamanews.bg"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 multi-tab">

					<a href="#relatedposts_1737374375_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Подобни публикации</span>
			</a>
			<a href="#relatedposts_1737374375_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1737374375_2">
				<span
						class="h-text related-posts-heading">Още от автора</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1737374375_1">
			
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-578 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://gamanews.bg/novinite-ot-denia/">Новините от деня</a></span></div>			<a  title="На протестите: Бившият пиар на Деси Иванчева нападна възрастна жена, тя го млати с бастун" data-src="https://gamanews.bg/wp-content/uploads/2020/07/159617916956042-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/gamanews.bg\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;159617916956042-86x64.jpg&quot;,&quot;210&quot;:&quot;159617916956042-210x136.jpg&quot;,&quot;279&quot;:&quot;159617916956042-279x220.jpg&quot;,&quot;357&quot;:&quot;159617916956042-357x210.jpg&quot;,&quot;560&quot;:&quot;159617916956042.jpg&quot;}}"					class="img-holder" href="https://gamanews.bg/2020/07/31/%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8%d1%82%d0%b5-%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d0%bf%d0%b8%d0%b0%d1%80-%d0%bd%d0%b0-%d0%b4%d0%b5%d1%81%d0%b8-%d0%b8%d0%b2%d0%b0/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://gamanews.bg/2020/07/31/%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8%d1%82%d0%b5-%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d0%bf%d0%b8%d0%b0%d1%80-%d0%bd%d0%b0-%d0%b4%d0%b5%d1%81%d0%b8-%d0%b8%d0%b2%d0%b0/" title="На протестите: Бившият пиар на Деси Иванчева нападна възрастна жена, тя го млати с бастун">
			<span class="post-title">
				На протестите: Бившият пиар на Деси Иванчева нападна възрастна жена, тя го млати с&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1737374375_2">
					<div class="bs-pagination-wrapper main-term-none  ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1737374375_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1737374375_2 = '{"query":{"paginate":"","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0a8684a"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-1653" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1" ><span class="h-text">Оставете отговор</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/22/%D0%B6%D0%B5%D0%BD%D0%B0-%D0%BE%D1%82-%D0%BF%D0%BB%D0%B5%D0%B2%D0%B5%D0%BD-%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0-%D0%BD%D0%B0-%D1%87%D0%B5%D1%80%D0%BD%D0%BE-%D0%B4%D0%B2%D0%B0-%D0%B2%D0%B8/#respond" style="display:none;">Отказ</a></small></p><form action="https://gamanews.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Вашият електронен адрес няма да бъде публикуван.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Вишият коментар"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Вашето име *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Вашият електронен адрес *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Вашият уеб сайт" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Запазете моето име и електронен адрес в този браузър за следващият път когато публикувам коментар.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Публикувайте коментар" /> <input type='hidden' name='comment_post_ID' value='1653' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1606121584" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.0" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-modern-grid-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-3"><div id="" class=" bs-listing bs-listing-modern-grid-listing-3 bs-listing-single-tab">		<p class="section-heading sh-t5 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Популярно					</span>
			
		
		</p>
			<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
			<div class="post-1656 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-13 bsw-300">
	<div class="item-content">
		<a  title="Рязък спад в одобрението за мерките на държавата срещу коронавируса" data-src="https://gamanews.bg/wp-content/uploads/2020/09/phpvofl8g_559x345.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/gamanews.bg\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;phpvofl8g_559x345-210x136.jpg&quot;,&quot;279&quot;:&quot;phpvofl8g_559x345-279x220.jpg&quot;,&quot;357&quot;:&quot;phpvofl8g_559x345-357x210.jpg&quot;,&quot;559&quot;:&quot;phpvofl8g_559x345.jpg&quot;}}"				class="img-cont" href="https://gamanews.bg/2020/11/22/%d1%80%d1%8f%d0%b7%d1%8a%d0%ba-%d1%81%d0%bf%d0%b0%d0%b4-%d0%b2-%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d0%b5%d1%80%d0%ba%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0/"></a>
				<div class="content-container">
			<p class="title">			<a href="https://gamanews.bg/2020/11/22/%d1%80%d1%8f%d0%b7%d1%8a%d0%ba-%d1%81%d0%bf%d0%b0%d0%b4-%d0%b2-%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d0%b5%d1%80%d0%ba%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0/" class="post-title post-url">
				Рязък спад в одобрението за мерките на държавата срещу&hellip;			</a>
			</p>		</div>
	</div>
	</div >
	<div class="post-1653 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-3-item main-term-13 bsw-300">
	<div class="item-content">
		<a  title="Жена от Плевен предлага на черно два вида антибиотик, внесен от Турция!" data-src="https://gamanews.bg/wp-content/uploads/2020/11/160597058718725-640x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/gamanews.bg\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;160597058718725-210x136.jpg&quot;,&quot;279&quot;:&quot;160597058718725-279x220.jpg&quot;,&quot;357&quot;:&quot;160597058718725-357x210.jpg&quot;,&quot;640&quot;:&quot;160597058718725.jpg&quot;}}"				class="img-cont" href="https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/"></a>
				<div class="content-container">
			<p class="title">			<a href="https://gamanews.bg/2020/11/22/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%be%d1%82-%d0%bf%d0%bb%d0%b5%d0%b2%d0%b5%d0%bd-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bd%d0%b0-%d1%87%d0%b5%d1%80%d0%bd%d0%be-%d0%b4%d0%b2%d0%b0-%d0%b2%d0%b8/" class="post-title post-url">
				Жена от Плевен предлага на черно два вида антибиотик, внесен&hellip;			</a>
			</p>		</div>
	</div>
	</div >
	<div class="post-1650 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-3-item main-term-13 bsw-300">
	<div class="item-content">
		<a  title="Учители заплашват с бойкот! Искат изцяло онлайн обучение до Коледа" data-src="https://gamanews.bg/wp-content/uploads/2020/11/991-ratio-onlajn-obuchenie-distancionno-obuchenie-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/gamanews.bg\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;991-ratio-onlajn-obuchenie-distancionno-obuchenie-210x136.jpg&quot;,&quot;279&quot;:&quot;991-ratio-onlajn-obuchenie-distancionno-obuchenie-279x220.jpg&quot;,&quot;357&quot;:&quot;991-ratio-onlajn-obuchenie-distancionno-obuchenie-357x210.jpg&quot;,&quot;750&quot;:&quot;991-ratio-onlajn-obuchenie-distancionno-obuchenie-750x430.jpg&quot;,&quot;991&quot;:&quot;991-ratio-onlajn-obuchenie-distancionno-obuchenie.jpg&quot;}}"				class="img-cont" href="https://gamanews.bg/2020/11/22/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%88%d0%b2%d0%b0%d1%82-%d1%81-%d0%b1%d0%be%d0%b9%d0%ba%d0%be%d1%82-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%b8%d0%b7%d1%86%d1%8f/"></a>
				<div class="content-container">
			<p class="title">			<a href="https://gamanews.bg/2020/11/22/%d1%83%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%88%d0%b2%d0%b0%d1%82-%d1%81-%d0%b1%d0%be%d0%b9%d0%ba%d0%be%d1%82-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%b8%d0%b7%d1%86%d1%8f/" class="post-title post-url">
				Учители заплашват с бойкот! Искат изцяло онлайн обучение до&hellip;			</a>
			</p>		</div>
	</div>
	</div >
	<div class="post-1647 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-3-item main-term-1 bsw-300">
	<div class="item-content">
		<a  title="Ресторанти и барове в Сърбия затварят в 18 часа, предстоят още по-строги мерки" data-src="https://gamanews.bg/wp-content/uploads/2020/11/49af07597d6eed773321533440a6d3c3-750x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/gamanews.bg\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;49af07597d6eed773321533440a6d3c3-210x136.jpeg&quot;,&quot;279&quot;:&quot;49af07597d6eed773321533440a6d3c3-279x220.jpeg&quot;,&quot;357&quot;:&quot;49af07597d6eed773321533440a6d3c3-357x210.jpeg&quot;,&quot;750&quot;:&quot;49af07597d6eed773321533440a6d3c3-750x430.jpeg&quot;,&quot;840&quot;:&quot;49af07597d6eed773321533440a6d3c3.jpeg&quot;}}"				class="img-cont" href="https://gamanews.bg/2020/11/21/%d1%80%d0%b5%d1%81%d1%82%d0%be%d1%80%d0%b0%d0%bd%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b0%d1%80%d0%be%d0%b2%d0%b5-%d0%b2-%d1%81%d1%8a%d1%80%d0%b1%d0%b8%d1%8f-%d0%b7%d0%b0%d1%82%d0%b2%d0%b0%d1%80%d1%8f%d1%82/"></a>
				<div class="content-container">
			<p class="title">			<a href="https://gamanews.bg/2020/11/21/%d1%80%d0%b5%d1%81%d1%82%d0%be%d1%80%d0%b0%d0%bd%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b0%d1%80%d0%be%d0%b2%d0%b5-%d0%b2-%d1%81%d1%8a%d1%80%d0%b1%d0%b8%d1%8f-%d0%b7%d0%b0%d1%82%d0%b2%d0%b0%d1%80%d1%8f%d1%82/" class="post-title post-url">
				Ресторанти и барове в Сърбия затварят в 18 часа, предстоят&hellip;			</a>
			</p>		</div>
	</div>
	</div >
	<div class="post-1644 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-3-item main-term-13 bsw-300">
	<div class="item-content">
		<a  title="Протестиращи блокираха площад Народно събрание" data-src="https://gamanews.bg/wp-content/uploads/2020/11/172263_660_370.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/gamanews.bg\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;172263_660_370-210x136.jpg&quot;,&quot;279&quot;:&quot;172263_660_370-279x220.jpg&quot;,&quot;357&quot;:&quot;172263_660_370-357x210.jpg&quot;,&quot;660&quot;:&quot;172263_660_370.jpg&quot;}}"				class="img-cont" href="https://gamanews.bg/2020/11/21/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8%d1%80%d0%b0%d1%89%d0%b8-%d0%b1%d0%bb%d0%be%d0%ba%d0%b8%d1%80%d0%b0%d1%85%d0%b0-%d0%bf%d0%bb%d0%be%d1%89%d0%b0%d0%b4-%d0%bd%d0%b0%d1%80%d0%be%d0%b4/"></a>
				<div class="content-container">
			<p class="title">			<a href="https://gamanews.bg/2020/11/21/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8%d1%80%d0%b0%d1%89%d0%b8-%d0%b1%d0%bb%d0%be%d0%ba%d0%b8%d1%80%d0%b0%d1%85%d0%b0-%d0%bf%d0%bb%d0%be%d1%89%d0%b0%d0%b4-%d0%bd%d0%b0%d1%80%d0%be%d0%b4/" class="post-title post-url">
				Протестиращи блокираха площад Народно събрание			</a>
			</p>		</div>
	</div>
	</div >
	</div>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-114"><a href="https://gamanews.bg/">Начало</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-item-115"><a href="https://gamanews.bg/novinite-ot-denia/">Новините от деня</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-121"><a href="https://gamanews.bg/svetsko/">Светско</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-117"><a href="https://gamanews.bg/goreshto/">Горещо</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-118"><a href="https://gamanews.bg/krimi-hronika/">Крими хроника</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-127"><a href="https://gamanews.bg/contacts/">Контакти</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-126"><a href="https://gamanews.bg/politiki-za-poveritelnost/">Политики за поверителност</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Gamanews.bg - новините от деня. Всички права запазени.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					Този уебсайт използва бисквитки за да подобри вашето пребиваване на него.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Приемам</a>

											<a class="bs-gdpr-more"
						   href="https://gamanews.bg/politiki-za-poveritelnost/">Научете повече</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147391181-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-147391181-25');
</script><script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"out-full-width"},"ajax_url":"https:\/\/gamanews.bg\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0412\u0441\u0438\u0447\u043a\u0438","tabs_more":"\u041e\u0449\u0435","lightbox_expand":"\u0423\u0433\u043e\u043b\u0435\u043c\u0435\u0442\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435\u0442\u043e","lightbox_close":"\u0417\u0430\u0442\u0432\u043e\u0440\u0435\u0442\u0435"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u041a\u043b\u0438\u043a\u043d\u0435\u0442\u0435 \u0432\u044a\u0440\u0445\u0443 \u0431\u0443\u0442\u043e\u043d\u0430 \u0437\u0430 \u0430\u0431\u043e\u043d\u0430\u043c\u0435\u043d\u0442 \u0438 \u043d\u044f\u043c\u0430 \u0434\u0430 \u043f\u0440\u043e\u043f\u0443\u0441\u043d\u0435\u0442\u0435 \u043d\u0438\u0442\u043e \u0435\u0434\u043d\u0430 \u043d\u043e\u0432\u0430 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u044f!","subscribed_msg":"\u0412\u0438\u0435 \u0441\u0435 \u0437\u0430\u043f\u0438\u0441\u0430\u0445\u0442\u0435 \u0437\u0430 \u043f\u043e\u043b\u0443\u0447\u0430\u0432\u0430\u043d\u0435 \u043d\u0430 \u043d\u043e\u0442\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438","subscribe_btn":"\u0410\u0431\u043e\u043d\u0438\u0440\u0430\u0439\u0442\u0435 \u0441\u0435","subscribed_btn":"\u041e\u0442\u043f\u0438\u0441\u0432\u0430\u043d\u0435"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/gamanews.bg\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u041f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u041a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0430\u0433\u043e\u0432\u0435<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Логнете се						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://gamanews.bg">
							<input type="search" class="search-field"
							       placeholder="Търсете..."
							       value="" name="s"
							       title="Търсене за:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_10267_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://gamanews.bg/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Добре дошли. Влезте в акаунта си.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_10267_user_login" class="input"
						       value="" size="20"
						       placeholder="Потребителско име или имейл..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_10267_user_pass"
						       class="input"
						       value="" size="20" placeholder="Парола..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://gamanews.bg/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fgamanews.bg%2F2020%2F11%2F22%2F%25D0%25B6%25D0%25B5%25D0%25BD%25D0%25B0-%25D0%25BE%25D1%2582-%25D0%25BF%25D0%25BB%25D0%25B5%25D0%25B2%25D0%25B5%25D0%25BD-%25D0%25BF%25D1%2580%25D0%25B5%25D0%25B4%25D0%25BB%25D0%25B0%25D0%25B3%25D0%25B0-%25D0%25BD%25D0%25B0-%25D1%2587%25D0%25B5%25D1%2580%25D0%25BD%25D0%25BE-%25D0%25B4%25D0%25B2%25D0%25B0-%25D0%25B2%25D0%25B8%2F"
						   class="go-reset-panel">Забравена парола?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_10267_rememberme"
							       value="forever"  />
							<label class="remember-label">Запомни ме</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Вход"/>
						<input type="hidden" name="redirect_to" value="https://gamanews.bg/2020/11/22/%D0%B6%D0%B5%D0%BD%D0%B0-%D0%BE%D1%82-%D0%BF%D0%BB%D0%B5%D0%B2%D0%B5%D0%BD-%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0-%D0%BD%D0%B0-%D1%87%D0%B5%D1%80%D0%BD%D0%BE-%D0%B4%D0%B2%D0%B0-%D0%B2%D0%B8/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Логнете се</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Получете своята парола.</p>
						<p>Ще ви изпратим парола по имейл.</p>
					</div>
										<form name="lostpasswordform" id="form_10267_lostpasswordform"
					      action="https://gamanews.bg/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Потребителско име или имейл..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Испратете ми паролата"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://gamanews.bg/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://gamanews.bg/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.0' id='anti-spam-script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gamanews.bg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamanews.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://gamanews.bg/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gamanews.bg/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://gamanews.bg/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://gamanews.bg/wp-content/bs-booster-cache/bb263941874e52a36589c7b722ceb58b.js?ver=5.5.3' id='bs-booster-js'></script>

<script>
var aosyxdeftz=function(t){"use strict";return{init:function(){0==aosyxdeftz.ads_state()&&aosyxdeftz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".aosyxdeftz-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://gamanews.bg/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){aosyxdeftz.init()});

</script>

</body>
</html>